Por favor Ingresar o Registrar

Base de Conocimientos - FAQs

Error 0x8004210A, 0x800CCC0B y 0x8004210B en Outlook y otros programas de correo?

OUTLOOK 2002 Recibe mensajes de error 0x8004210A, 0x800CCC0B y 0x8004210B cuando envía y recibe mensaje de Correo electrónico con una cuenta Correo electrónico de POP3

Síntomas

Si utiliza una cuenta de correo electrónico Protocolo 3 de oficina (POP3) para intentar enviar y recibir mensajes de correo electrónico en Microsoft Outlook 2002, puede ser que uno de los mensajes siguientes de error aparezca:

La tarea "nombre de servidor SMTP que Enviar y Receptor" notificó error (0x8004210A) : ' la operación se cronometró fuera de esperar una respuesta del servidor (POP) que se recibe. Si sigue recibiendo este mensaje, se pone en contacto con su administrador de servidor el servicio de Internet proporciona (ISP) . '

O bien-

La tarea "machine.domain.xom que se envía y Receptor" notificó error (0x800CCC0B) "Error desconocido 0x800CCC0B"

O bien-

La tarea "nombre de servidor SMTP que Enviar y Receptor" notificó error (0x8004210A) : ' la operación se cronometró fuera de esperar una respuesta del servidor de envío (SMTP). Si sigue recibiendo este mensaje, se pone en contacto con su administrador de servidor el servicio de Internet proporciona (ISP) . '

O bien-

Encarga para Enviar ' informó de error (0x8004210B) : la operación se cronometró fuera de esperar una respuesta del servidor de envío (SMTP). Si sigue recibiendo este mensaje, póngase en contacto con su administrador de servidor o su proveedor de servicios de Internet (ISP) (ISP).

O bien-

Encarga enviar y Recibir ' informó de error (0x800CCC0B) : "Error desconocido 0x800CCC0B"

O bien-

Encarga para Enviar ' informó de error (0x8004210B) : la operación se cronometró fuera de esperar una respuesta del servidor de envío (SMTP). Si sigue recibiendo este mensaje, póngase en contacto con su administrador de servidor o su proveedor de servicios de Internet (ISP) (ISP).

Nota: Antes de que reciba estos mensajes de error, un cuadro de diálogo Internet Security Warning puede aparecer.

Causa

Este problema ocurre cuando su servidor de correo requiere seguridad (SSL) Secure Sockets Layer y Autenticación de contraseña segura.

Solución

Información de Service Pack

Este problema se corrige en 3. de Service Pack de Office XP que resuelve el problema, obtiene el Service Pack más reciente de Microsoft Office XP. Para obtener más información, haga clic en el número siguiente de artículo para ver el artículo en el Microsoft Knowledge Base:

307841 Cómo obtener el Office XP Service Pack más reciente

Información Distribuciones de Hotfix

Cómo obtener la revisión

Este problema se soluciona en el Outlook 2002 Post-Service Pack 2 Hotfix Package fechado 5 de septiembre de 2003. Para obtener más información, haga clic en el número siguiente de artículo para ver el artículo en el Microsoft Knowledge Base:

827149 Disponibilidad del paquete de revisión Outlook 2002 Post-Service Pack 2: 5 de septiembre de 2003

Después de instalar esta revisión, siga los pasos que se enumeran en la sección más "Más información" de este artículo para establecer la clave de Registro UseInetcommCS y activar la revisión.

Estado

Microsoft ha confirmado que se trata de un problema en Microsoft Outlook 2002. Este problema primero se corrigió en Service Pack 3 de Office XP.

Más información

ADVERTENCIA: Si utiliza Editor del Registro incorrectamente, puede causar problemas graves que le pueden requerir a usted que reinstala su sistema operativo. Microsoft no garantiza que pueda solucionar problemas que resulten del uso incorrecto del Editor del Registro. Utilizar el Editor del Registro en su propio peligro.
Para activar esta corrección, siga estos pasos:

1.

Salga de Outlook.

2.

Haga clic en Inicio y a continuación, haga clic en Ejecutar.

3.

En el cuadro Abrir, escriba regedit y a continuación, haga clic en Aceptar.

4.

Busque la clave siguiente de Registro y a continuación, haga clic para seleccionarla:

HKEY_CURRENT_USER\\Software\\Microsoft\\Office\\Outlook

5.

Después de seleccionar la clave especificada en paso 4, seleccione Nuevo en el menú Edición y a continuación, haga clic en DWORD.

6.

Escriba UseInetcommCS y a continuación, presione ENTRAR.

7.

Haga clic en UseInetcommCS y a continuación, haga clic en Modificar.

8.

En el cuadro Información del valor, escriba 1 y a continuación, haga clic en Aceptar.

9.

En el menú Archivo, haga clic en Salir para salir de Editor del Registro.



¿Fue útil la respuesta?

Agregar a Favoritos Agregar a Favoritos

Imprimir éste Artículo Imprimir éste Artículo

Leer también

Idioma:

Accesos directos

Login

Email

Contraseña

Recordar Datos de Usuario

Buscar



Síganos en Twitter